Diario acquisto scooter elettrico a Milano #9

aiut!
Ieri mi è saltato anche il secondo carica batteria.

Il primo era letteralmente saltato due settimane fa mentre era attaccato a una spina del salotto di casa. Quello di ieri, invece, era in carica al comteatro di Corsico, mentre ero alle prove. Dopo poco più di un’ora c’era una puzza di bruciato nauseabonda!

Per mettere in carica la batteria ho sempre fatto così:
1) collego la batteria al carica batteria,
2) attacco il cavo di alimentazione al carica batterie,
3) infine attacco la spina del cavo di alimentazione alla presa di corrente.

Sbaglio io qualcosa o c’è qualcuno che ha avuto esperienze simili?
aiut#@!?!

Annunci

Informazioni su Leo Mignemi

farteatro.altervista.org
Galleria | Questa voce è stata pubblicata in Scooter elettrico e contrassegnata con , , , , , , , , , , , , , , , . Contrassegna il permalink.

8 risposte a Diario acquisto scooter elettrico a Milano #9

  1. Albid ha detto:

    Cavolo no, per fortuna sin’ora tutto liscio.
    Non è che stai usando un adattore difettoso? non so ma magari potrebbe essere.
    Poi: sul caricatore non c’è garanzia?
    Non è che la batteria che ti dà problemi è la causa di tutto? funziona a singhiozzi (come da post precedente) e magari manda in tilt il caricatore. Io chiederei a Madmotors.

  2. leomignemi ha detto:

    Graaande Albid, ora che ci penso ambedue i carica batteria sono saltati con la stessa batteria. Chiedo a Madmotor. Grazieeeee!!!

    PS: sto ascoltando Retrospective 2005​/​2010 sul tuo sito: è bellissimo http://passouno.bandcamp.com/album/retrospective-2005-2010

  3. jumpjack ha detto:

    Anche a me in 8 mesi sono saltati 2 caricabatterie.
    Pero’ uno “sopravvive” fin dal primo giorno, mentre l’altro l’ho già cambiato 2 volte.
    Solo che ho anche notato che la mia centralina di allarme antifurto quasi ogni giorno “si lamenta” con vari bip bip, il che mi fa pensare a sbalzi di tensione! (se stacco la spina della centralina, suona un cicalino di allarme alimentato a batteria).
    Se sono fortunato, quando un mese fa mi è saltato il caricabatterie stavo anche registrando i consumi elettrici di tutta casa (a volte il mio misuratore si incanta…), e potrei quindi verificare eventuali sbalzi. Vedrò di controllare.

  4. jumpjack ha detto:

    News sui motivi della rottura dei caricabatterie?

    • leomignemi ha detto:

      Come scrivevo nel tuo blog, il 15 febbraio ho consegnato tutte e due le batterie del mio SMASH 54 al rivenditore perché continuava a bruciarmi i caricabatterie (per la precisione, tre caricabatterie bruciati). Sono ancora in attesa di novità.
      Di novità, invece, c’è che l’attuale batteria che il rivenditore mi ha dato per cortesia non teme assolutamente né il freddo né la percorrenza: ho praticamente scordato l’esistenza della fatidica spia rossa.
      Il problema fondamentale è la mancanza di informazioni per cui si fanno mille congetture che nella stragrande maggioranza restano tali.

  5. gianni(turbo) ha detto:

    leggiti il blog del tuo collega, sembra avere avuto ottimi risultati facendo andare le batterie in parallelo, inoltre ha aperto un caricabatteria e ha trovato condensatori esplosi, tutti con un voltaggio max da 35V mentre il caricabatterie arriva a 67 volt circa !!!

    • jumpjack ha detto:

      ‘spetta… Non so se i condensatori sono anche esplosi, so che solo molto gonfi. Sto cercando di capire se questo è un effetto o una causa. Potrebbero essersi gonfiati per il forte calore prodotto dall’adiacente bobina, oppure averne causato loro il surriscaldamento guastandosi, boh?
      Sto cercando di ricostruire lo schema del circuito per vedere se poi, pubblicandolo, qualcuno riesce a capirci qualcosa.
      Intanto ho dissaldato i condensatori e la bobina: sotto la bobina il PCB è talmente bruciato da essersi quasi bucato! Si vede il “reticolo” del PCB, completamente nero!

      Ho anche scoperto che nei nuovi caricabatterie che mi hanno dato ci sono delle modifiche: sia in ingresso che in uscita i cavi sono avvolti una decina di volte intorno a barilotti di ferrite, mentre i componenti fissati al case/dissipatore ora sono incapsulati in guarnizioni di gomma (???).

      Quando ho tempo inserisco un nuovo post con foto.

Mi farebbe molto piacere se volessi lasciare qui un commento

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...